Fatal error: require(): Failed opening required 'ABSPATHWPINC/class-wp-dependency.php' (include_path='.:/usr/local/php72/pear') in /home/upisiusr/public_html/ugng/wp-includes/script-loader.php on line 20